Bug im Honeygrid?

Thema wurde von Anonymous, 10. August 2016 erstellt.

  1. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    22. September 2011
    Beiträge:
    851
    Danke erhalten:
    80
    Danke vergeben:
    120
    #1 Anonymous, 10. August 2016
    Zuletzt bearbeitet: 11. August 2016
    Fett-Trennen-von-der-Soße-mit-Sieb.jpg @Wilken (Gambio)

    Nach dem Update auf 3.1.2.0 ist bei uns folgender Fehler aufgetreten. Siehe bitte Anhang! Über dem Text liegen nun die thumbnails in der Android-Ansicht.

    Schau dir das bitte an!

    Bitte schnelle Hilfe!
     
  2. Anonymous

    Anonymous G-WARD 2015/2016

    Registriert seit:
    20. Februar 2012
    Beiträge:
    8.575
    Danke erhalten:
    1.483
    Danke vergeben:
    960
    ich möchte mir nichts runterladen müssen..................
     
  3. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    22. September 2011
    Beiträge:
    851
    Danke erhalten:
    80
    Danke vergeben:
    120
  4. Anonymous

    Anonymous G-WARD 2015/2016

    Registriert seit:
    20. Februar 2012
    Beiträge:
    8.575
    Danke erhalten:
    1.483
    Danke vergeben:
    960
    kann den Fehler auf dem iPhone bestätigen, noch schlimmer sieht die Startseite aus:
     

    Anhänge:

    • kera.PNG
      kera.PNG
      Dateigröße:
      188,6 KB
      Aufrufe:
      20
  5. Wilken (Gambio)

    Wilken (Gambio) Administrator
    Mitarbeiter

    Registriert seit:
    7. November 2012
    Beiträge:
    17.656
    Danke erhalten:
    6.721
    Danke vergeben:
    2.027
    Tickets bitte!
     
  6. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    22. September 2011
    Beiträge:
    851
    Danke erhalten:
    80
    Danke vergeben:
    120
    Ticket ist schon offen habe aber noch keine Info
     
  7. Anonymous

    Anonymous G-WARD 2015/2016

    Registriert seit:
    20. Februar 2012
    Beiträge:
    8.575
    Danke erhalten:
    1.483
    Danke vergeben:
    960
    bei mir ist ja alles ok :)
     
  8. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    22. September 2011
    Beiträge:
    851
    Danke erhalten:
    80
    Danke vergeben:
    120
    @Wilken (Gambio)
    ich habe am 11.08 ein Ticket aufgemacht aber noch nicht einmal eine Bestätigung erhalten.
    Kannst du mal schauen wo es da klemmt?
     
  9. Wilken (Gambio)

    Wilken (Gambio) Administrator
    Mitarbeiter

    Registriert seit:
    7. November 2012
    Beiträge:
    17.656
    Danke erhalten:
    6.721
    Danke vergeben:
    2.027
    Ist schon erledigt oder?
     
  10. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    22. September 2011
    Beiträge:
    851
    Danke erhalten:
    80
    Danke vergeben:
    120
    Danke ist erledigt