v3.3.x Button Zum Artikel ohne Funktion

Thema wurde von sunnyboy, 21. Februar 2017 erstellt.

  1. sunnyboy

    sunnyboy Mitglied

    Registriert seit:
    12. November 2016
    Beiträge:
    17
    Danke erhalten:
    0
    Danke vergeben:
    3
    Hallo Gambio,

    wenn man Variationsartikel hat, funktioniert der Button Zum Artikel nicht mehr. Ist sehr unschön und verscheucht die Kunden.
    Kann sich Jemand der Sache Annehmen? Danke

    Gruß
    Sunnyboy
     
  2. Anonymous

    Anonymous G-WARD 2015/2016

    Registriert seit:
    20. Februar 2012
    Beiträge:
    8.583
    Danke erhalten:
    1.483
    Danke vergeben:
    961
    Beispiel??
     
  3. sunnyboy

    sunnyboy Mitglied

    Registriert seit:
    12. November 2016
    Beiträge:
    17
    Danke erhalten:
    0
    Danke vergeben:
    3
  4. Anonymous

    Anonymous G-WARD 2015/2016

    Registriert seit:
    20. Februar 2012
    Beiträge:
    8.583
    Danke erhalten:
    1.483
    Danke vergeben:
    961
    bist Du auch bei 1&1? Weil der Shop so langsam ist.....

    also ich komme zum Artikel, dauert etwas aber er kommt. Im Chrome
     
  5. barbara

    barbara G-WARD 2014-2020

    Registriert seit:
    14. August 2011
    Beiträge:
    33.599
    Danke erhalten:
    10.426
    Danke vergeben:
    1.498
    ja, dauert ewig, geht aber.
    Ging mit einem Artikel ohne Variation aber auch nicht wirklich schneller
     
  6. sunnyboy

    sunnyboy Mitglied

    Registriert seit:
    12. November 2016
    Beiträge:
    17
    Danke erhalten:
    0
    Danke vergeben:
    3
    Ja ist 1&1 Professinal 5.0.
    Habe es auch getestet funkltioniert dauert aber ewig. Hast Du eine Idee?
     
  7. Anonymous

    Anonymous G-WARD 2015/2016

    Registriert seit:
    20. Februar 2012
    Beiträge:
    8.583
    Danke erhalten:
    1.483
    Danke vergeben:
    961
    da soll es heute Probleme geben bei 1&1.........
     
  8. barbara

    barbara G-WARD 2014-2020

    Registriert seit:
    14. August 2011
    Beiträge:
    33.599
    Danke erhalten:
    10.426
    Danke vergeben:
    1.498
    Nur heute?

    zu einem richtigen Hoster wechseln :)
     
  9. sunnyboy

    sunnyboy Mitglied

    Registriert seit:
    12. November 2016
    Beiträge:
    17
    Danke erhalten:
    0
    Danke vergeben:
    3
  10. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    14. Januar 2017
    Beiträge:
    168
    Danke erhalten:
    2
    Danke vergeben:
    55
    Hallo, kurze Frage, ich habe eben das selbe Problem. ZUM ARTIKEL geht nicht. Habe jetzt bei euch geschaut, Müllbox... es geht ja jetzt. Was habt ihr gemacht? Herzlichen Dank Alexandra
     
  11. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    14. Januar 2017
    Beiträge:
    168
    Danke erhalten:
    2
    Danke vergeben:
    55
    Noch keine Hilfe erhalten, jedoch die Lösung gefunden.
    Wenn ich Artikel mit mehreren Varianten habe, darf ich bei den EIGENTSCHAFTEN keine VPE eingeben. Da hatte ich BEUTEL. Den habe ich raus genommen und schon hat der button ZUM ARTIKEL funktioniert.
    (Für die, die eine Lösung benötigen)
    Gruß