v3.9.x [Gelöst] Diese Klassen brauchen neue constructors

Thema wurde von MJ, 11. Juli 2018 erstellt.

  1. MJ

    MJ Erfahrener Benutzer

    Registriert seit:
    28. April 2011
    Beiträge:
    476
    Danke erhalten:
    50
    Danke vergeben:
    52
  2. Wilken (Gambio)

    Wilken (Gambio) Administrator
    Mitarbeiter

    Registriert seit:
    7. November 2012
    Beiträge:
    17.782
    Danke erhalten:
    6.759
    Danke vergeben:
    2.048
  3. Torben Wark

    Torben Wark Gambio GmbH

    Registriert seit:
    15. Juli 2014
    Beiträge:
    2.581
    Danke erhalten:
    1.175
    Danke vergeben:
    399
    Korrektur kommt mit v3.10.1.0 und v3.11.1.0. ;)