Nach Testshop Domain erstellt - keine Admin Anmeldung mehr möglich

Thema wurde von stefanie_mertl, 16. August 2020 erstellt.

  1. stefanie_mertl

    stefanie_mertl Neues Mitglied

    Registriert seit:
    14. August 2020
    Beiträge:
    2
    Danke erhalten:
    0
    Hallo,
    ich habe meinen Shop zuerst in der .gambiocloud erstellt.
    Jetzt habe ich bei Ionos eine Domain erworben (nachdem meine Domain über Host-europe .. oder so.. nach 2 Tagen immer noch nicht geschaltet war.
    Diese Domain habe ich auch erfolgreich als Hauptdomain verbinden können.

    Jetzt komme ich allerdings über den Log-In nicht mehr in den Adminbereich meines Shops.
    Da steht immer "Passwort falsch"

    Ich habe ein Shoppaket falls das wichtig ist. .

    Ich habe mir zuvor ein Lesezeichen erstellt in dem noch .gambiocloud.com in der adresse steht.
    Hier kann ich mich noch einloggen.

    Kann mir jemand erklären - bitte für Dummies - was ich einstellen muss/kann damit ich mich über die Webseite
    in den Admin-Bereich einloggen kann?
    Vielen Dank schonmal
    Mertl Stefanie
     
  2. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    19. Juni 2012
    Beiträge:
    4.077
    Danke erhalten:
    868
    Danke vergeben:
    743
    Was ist deine Domain?
     
  3. stefanie_mertl

    stefanie_mertl Neues Mitglied

    Registriert seit:
    14. August 2020
    Beiträge:
    2
    Danke erhalten:
    0
    Danke, hat sich schon erledigt - ich musste mich im Gambio-Hub neu anmelden.