Signatur im Board

Thema wurde von Annemieze, 8. September 2013 erstellt.

  1. Annemieze

    Annemieze Erfahrener Benutzer

    Registriert seit:
    3. September 2013
    Beiträge:
    53
    Danke erhalten:
    2
    Danke vergeben:
    13
    Viele von Euch haben eine Signatur oder den Shoplink in Klammern hinter dem Benutzernamen, nur leider finde ich keine Einstellung hierfür.

    Was mache ich falsch?
     
  2. barbara

    barbara G-WARD 2014-2020

    Registriert seit:
    14. August 2011
    Beiträge:
    33.744
    Danke erhalten:
    10.498
    Danke vergeben:
    1.500
    Schau mal im Portal unter "Mein Konto" Da kommt ein grauer Button "Forum" da kannst Du das eingeben.
     
  3. Manni_HB

    Manni_HB G-WARD 2012/13/14/15

    Registriert seit:
    26. April 2011
    Beiträge:
    9.098
    Danke erhalten:
    1.539
    Danke vergeben:
    908
    Ort:
    Bremen
    Und um gleich die dann folgenden Fragen zu beantworten - siehe hier :D
     
  4. Annemieze

    Annemieze Erfahrener Benutzer

    Registriert seit:
    3. September 2013
    Beiträge:
    53
    Danke erhalten:
    2
    Danke vergeben:
    13
  5. Annemieze

    Annemieze Erfahrener Benutzer

    Registriert seit:
    3. September 2013
    Beiträge:
    53
    Danke erhalten:
    2
    Danke vergeben:
    13
    Gleich der erste aus dem Raum Soest der im Widerrufsrecht nach Fehlern sucht, klasse ;)

    edit: Hallo Richard :)
     
  6. Manni_HB

    Manni_HB G-WARD 2012/13/14/15

    Registriert seit:
    26. April 2011
    Beiträge:
    9.098
    Danke erhalten:
    1.539
    Danke vergeben:
    908
    Ort:
    Bremen
    Und dafür gibt es einen gleichlautenden Button! :)
     
  7. Annemieze

    Annemieze Erfahrener Benutzer

    Registriert seit:
    3. September 2013
    Beiträge:
    53
    Danke erhalten:
    2
    Danke vergeben:
    13
    Es passiert aber nichts, wenn ich auf die Kartoffel klicke ;)