Welche PHP Version braucht man

Thema wurde von Jens aus Berlin, 26. Juni 2016 erstellt.

  1. Jens aus Berlin

    Jens aus Berlin Erfahrener Benutzer

    Registriert seit:
    28. Januar 2012
    Beiträge:
    900
    Danke erhalten:
    4
    Danke vergeben:
    77
    Hallo

    da ich in den Anleitungen nichts darüber finde welche PHP Version man für die neuen GX3 Version braucht, fage ich hier mal an welche PHP Version man mindestens haben sollte.
    Ich habe derzeit die 5,3 Version von PHP

    Danke
     
  2. Kai Schoelzke

    Kai Schoelzke Beta-Held

    Registriert seit:
    30. März 2016
    Beiträge:
    3.428
    Danke erhalten:
    447
    Danke vergeben:
    156