v2.1.x Fehler bei Bestellvorgang bei Versand/Zahlungsbedingungen/AGB Widerrufstext

Thema wurde von Heisflo, 22. Februar 2015 erstellt.

  1. Heisflo

    Heisflo Mitglied

    Registriert seit:
    4. Juli 2013
    Beiträge:
    12
    Danke erhalten:
    0

    Anhänge:

  2. barbara

    barbara G-WARD 2014-2020

    Registriert seit:
    14. August 2011
    Beiträge:
    33.735
    Danke erhalten:
    10.495
    Danke vergeben:
    1.500
    Deaktiviere mal die Lightbox, eventuell löst dass das Problem.
     
  3. MP Solution

    MP Solution Erfahrener Benutzer

    Registriert seit:
    2. Oktober 2013
    Beiträge:
    2.945
    Danke erhalten:
    456
    Danke vergeben:
    93
    Wurde ein Update eingespielt?
     
  4. Heisflo

    Heisflo Mitglied

    Registriert seit:
    4. Juli 2013
    Beiträge:
    12
    Danke erhalten:
    0
    Habe dewn shop ganz neu installiert. Die neuerste version. Habe gesewhen das ich das falsche Forum dawischt habe.
     
  5. barbara

    barbara G-WARD 2014-2020

    Registriert seit:
    14. August 2011
    Beiträge:
    33.735
    Danke erhalten:
    10.495
    Danke vergeben:
    1.500
    Habe Dich mal verschoben.
     
  6. MP Solution

    MP Solution Erfahrener Benutzer

    Registriert seit:
    2. Oktober 2013
    Beiträge:
    2.945
    Danke erhalten:
    456
    Danke vergeben:
    93
    Bei Fehlern einfach mal die Ordner neu aufspielen ohne den Admin Ordner und ohne den Installer.
     
  7. Heisflo

    Heisflo Mitglied

    Registriert seit:
    4. Juli 2013
    Beiträge:
    12
    Danke erhalten:
    0
    Hallo.


    Das hat leider nichts geholfen.
    Keine andere Idee noch?
     
  8. Torben Wark

    Torben Wark Gambio GmbH

    Registriert seit:
    15. Juli 2014
    Beiträge:
    2.581
    Danke erhalten:
    1.175
    Danke vergeben:
    399
    Hallo,

    zuerst: Welche Shopversion hast du denn installiert? In meinem frischen Testshop der Version 2.1.5.2 konnte ich da keinen Fehler feststellen. Was auch bei der Suche helfen könnte, welche Versandmodule hast du denn installiert? Und hast du sonst noch Änderungen am Shop vorgenommen?

    Beste Grüße,

    Torben
     
  9. Heisflo

    Heisflo Mitglied

    Registriert seit:
    4. Juli 2013
    Beiträge:
    12
    Danke erhalten:
    0
    Hallo.


    Version: Gambio Version: v2.1.5.2


    Versand:


    Versicherter Versand und Barbezahlung bei Abholung,
    Ich habe nur das Modul: mobilecandy eingespielt.


    lg
     
  10. Torben Wark

    Torben Wark Gambio GmbH

    Registriert seit:
    15. Juli 2014
    Beiträge:
    2.581
    Danke erhalten:
    1.175
    Danke vergeben:
    399
    #10 Torben Wark, 24. Februar 2015
    Zuletzt bearbeitet: 24. Februar 2015
    Hallo nochmal,

    kannst du vlt. einmal das Logfile mit der Fehlermeldung hier posten, damit man schauen kann, ob man dort noch detailiertere Infos zu dem Fehler finden kann?
    Ich bekomme den Fehler nämlich leider so nicht reproduziert.
     
  11. Heisflo

    Heisflo Mitglied

    Registriert seit:
    4. Juli 2013
    Beiträge:
    12
    Danke erhalten:
    0
    Hallo.

    Danke nochmals für die Hilfe!
    Es wurde von Gambio ein Fix eingespielt.

    Seit dem is weg!

    Danke

    Mit freundlichen Grüßen

    Florian Heissl