Modul Fehler im Modul Geschäftskundenportal seit 3 Tagen

Thema wurde von Joachim Schubert, 17. Oktober 2021 erstellt.

  1. Joachim Schubert

    Joachim Schubert Erfahrener Benutzer

    Registriert seit:
    15. Juni 2012
    Beiträge:
    386
    Danke erhalten:
    13
    Danke vergeben:
    151
    Hallo, ich habe einen Fehler im Modul Geschäftskundenportal seit 3 Tagen!

    Ich kann keine Labels mehr drucken weil die Seite bei DHL nicht gefunden wird.

    Hat jemand ähnliche Probleme oder hab nur ich da ein Problem?

    Danke...
     
  2. Anonymous

    Anonymous Erfahrener Benutzer

    Registriert seit:
    5. April 2017
    Beiträge:
    1.334
    Danke erhalten:
    313
    Danke vergeben:
    153
    Du liest auch nicht im Forum bevor Du etwas postest, oder ?
     
  3. Joachim Schubert

    Joachim Schubert Erfahrener Benutzer

    Registriert seit:
    15. Juni 2012
    Beiträge:
    386
    Danke erhalten:
    13
    Danke vergeben:
    151
    doch, aber hatte nix gefunden - falsche Rubrick...
     
  4. Joachim Schubert

    Joachim Schubert Erfahrener Benutzer

    Registriert seit:
    15. Juni 2012
    Beiträge:
    386
    Danke erhalten:
    13
    Danke vergeben:
    151
    Also das dann bitte löschen oder ignorieren.

    Ist alles bei Payment und Versand zu finden....
     
  5. FRAGO

    FRAGO Erfahrener Benutzer

    Registriert seit:
    5. Dezember 2019
    Beiträge:
    778
    Danke erhalten:
    242
    Danke vergeben:
    99
    Der Menüpunkt "Heutige Beiträge" zeigt tatsächlich eine Lister der aktuellen Beiträge des heutigen Tages an...